RSS   Podatności dla 'Nukebrowser'   RSS

2003-12-31
 
CVE-2003-1436

 

 
PHP remote file inclusion vulnerability in nukebrowser.php in Nukebrowser 2.1 to 2.5 allows remote attackers to execute arbitrary PHP code via the filhead parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top