RSS   Podatności dla 'Live forms'   RSS

2019-08-13
 
CVE-2017-18497

CWE-79
 

 
The liveforms plugin before 3.4.0 for WordPress has XSS.

 
 
CVE-2015-9301

CWE-89
 

 
The liveforms plugin before 3.2.0 for WordPress has SQL injection.

 


Copyright 2021, cxsecurity.com

 

Back to Top