RSS   Podatności dla 'Uji countdown'   RSS

2019-08-21
 
CVE-2016-10900

CWE-79
 

 
The uji-countdown plugin before 2.0.7 for WordPress has XSS.

 


Copyright 2020, cxsecurity.com

 

Back to Top