RSS   Podatności dla 'Limb-gallery'   RSS

2019-08-15
 
CVE-2019-14790

CWE-79
 

 
The limb-gallery (aka Limb Gallery) plugin 1.4.0 for WordPress has XSS via the wp-admin/admin-ajax.php?action=grsGalleryAjax&grsAction=shortcode task parameter,

 


Copyright 2021, cxsecurity.com

 

Back to Top