RSS   Podatności dla
'User email verification for woocommerce'
   RSS

2019-08-29
 
CVE-2018-21007

CWE-284
 

 
The woo-confirmation-email plugin before 3.2.0 for WordPress has no blocking of direct access to supportive xl folders inside uploads.

 


Copyright 2020, cxsecurity.com

 

Back to Top