RSS   Podatności dla 'Login or logout menu item'   RSS

2019-08-30
 
CVE-2019-15820

CWE-601
 

 
The login-or-logout-menu-item plugin before 1.2.0 for WordPress has no requirement for lolmi_save_settings authentication.

 


Copyright 2021, cxsecurity.com

 

Back to Top