RSS   Podatności dla 'Learning courses'   RSS

2019-08-29
 
CVE-2019-15775

CWE-601
 

 
The nd-learning plugin before 4.8 for WordPress has a nopriv_ AJAX action that allows modification of the siteurl setting.

 


Copyright 2021, cxsecurity.com

 

Back to Top