RSS   Podatności dla 'Larvitbase'   RSS

2019-09-03
 
CVE-2019-5479

CWE-74
 

 
An unintended require vulnerability in <v0.5.5 larvitbase-api may allow an attacker to load arbitrary non-production code (JavaScript file).

 


Copyright 2021, cxsecurity.com

 

Back to Top