RSS   Podatności dla 'Seneca'   RSS

2019-09-09
 
CVE-2019-5483

CWE-209
 

 
Seneca < 3.9.0 contains a vulnerability that could lead to exposing environment variables to unauthorized users.

 


Copyright 2021, cxsecurity.com

 

Back to Top