RSS   Podatności dla 'SIRV'   RSS

2019-09-13
 
CVE-2016-10950

CWE-89
 

 
The sirv plugin before 1.3.2 for WordPress has SQL injection via the id parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top