RSS   Podatności dla 'Sendpress'   RSS

2019-09-26
 
CVE-2015-9448

CWE-89
 

 
The sendpress plugin before 1.2 for WordPress has SQL Injection via the wp-admin/admin.php?page=sp-queue listid parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top