RSS   Podatności dla 'Libnmap'   RSS

2018-10-30
 
CVE-2018-16461

CWE-78
 

 
A command injection vulnerability in libnmapp package for versions <0.4.16 allows arbitrary commands to be executed via arguments to the range options.

 


Copyright 2022, cxsecurity.com

 

Back to Top