RSS   Podatności dla 'Nodejs uploader'   RSS

2020-01-25
 
CVE-2020-7596

CWE-74
 

 
Codecov npm module before 3.6.2 allows remote attackers to execute arbitrary commands via the "gcov-args" argument.

 

 >>> Vendor: Codecov 2 Produkty
Nodejs uploader
Codecov


Copyright 2021, cxsecurity.com

 

Back to Top