RSS   Podatności dla 'Ui-core'   RSS

2020-02-13
 
CVE-2020-5241

CWE-79
 

 
matestack-ui-core (RubyGem) before 0.7.4 is vulnerable to XSS/Script injection. This vulnerability is patched in version 0.7.4.

 


Copyright 2020, cxsecurity.com

 

Back to Top