RSS   Podatności dla 'X-changer'   RSS

2006-03-31
 
CVE-2006-1557

CWE-Other
 

 
Multiple SQL injection vulnerabilities in X-Changer 0.2 allow remote attackers to execute arbitrary SQL commands via the (1) from and (2) into parameters in a calculate action, and the (3) id parameter in an edit action to index.php.

 

 >>> Vendor: Skintech 2 Produkty
Phpnewsmanager
X-changer


Copyright 2020, cxsecurity.com

 

Back to Top