RSS   Podatności dla 'Networkmanager-ssh'   RSS

2020-02-23
 
CVE-2020-9355

CWE-269
 

 
danfruehauf NetworkManager-ssh before 1.2.11 allows privilege escalation because extra options are mishandled.

 


Copyright 2021, cxsecurity.com

 

Back to Top