RSS   Podatności dla 'Simple-file-list'   RSS

2020-05-13
 
CVE-2020-12832

CWE-22
 

 
WordPress Plugin Simple File List before 4.2.8 is prone to a vulnerability that lets attackers delete arbitrary files because the application fails to properly verify user-supplied input.

 


Copyright 2020, cxsecurity.com

 

Back to Top