RSS   Podatności dla 'Logkitty'   RSS

2020-05-15
 
CVE-2020-8149

CWE-94
 

 
Lack of output sanitization allowed an attack to execute arbitrary shell commands via the logkitty npm package before version 0.7.1.

 


Copyright 2021, cxsecurity.com

 

Back to Top