RSS   Podatności dla 'Post grid'   RSS

2021-08-02
 
CVE-2021-24488

CWE-79
 

 
The slider import search feature and tab parameter of the Post Grid WordPress plugin before 2.1.8 settings are not properly sanitised before being output back in the pages, leading to Reflected Cross-Site Scripting issues

 

 >>> Vendor: Pickplugins 3 Produkty
Accordion
Product slider for woocommerce
Post grid


Copyright 2021, cxsecurity.com

 

Back to Top