RSS   Podatności dla 'Locutus'   RSS

2021-06-08
 
CVE-2021-23392

NVD-CWE-noinfo
 

 
The package locutus before 2.0.15 are vulnerable to Regular Expression Denial of Service (ReDoS) via the gopher_parsedir function.

 

 >>> Vendor: Locutus 2 Produkty
Locutus php
Locutus


Copyright 2022, cxsecurity.com

 

Back to Top