RSS   Podatności dla 'Nis-utils'   RSS

2020-08-17
 
CVE-2020-7703

CWE-400
 

 
All versions of package nis-utils are vulnerable to Prototype Pollution via the setValue function.

 


Copyright 2021, cxsecurity.com

 

Back to Top