RSS   Podatności dla 'Nexusdb'   RSS

2020-08-21
 
CVE-2020-24571

CWE-22
 

 
NexusQA NexusDB before 4.50.23 allows the reading of files via ../ directory traversal.

 


Copyright 2021, cxsecurity.com

 

Back to Top