RSS   Podatności dla 'Node-oojs'   RSS

2020-09-01
 
CVE-2020-7721

CWE-20
 

 
All versions of package node-oojs are vulnerable to Prototype Pollution via the setPath function.

 


Copyright 2021, cxsecurity.com

 

Back to Top