RSS   Podatności dla 'Nitori'   RSS

2020-08-28
 
CVE-2020-5623

CWE-601
 

 
NITORI App for Android versions 6.0.4 and earlier and NITORI App for iOS versions 6.0.2 and earlier allow remote attackers to lead a user to access an arbitrary website via the vulnerable App. As a result, the user may become a victim of a phishing attack.

 


Copyright 2021, cxsecurity.com

 

Back to Top