RSS   Podatności dla 'Safetydance'   RSS

2020-10-02
 
CVE-2020-7737

CWE-20
 

 
All versions of package safetydance are vulnerable to Prototype Pollution via the set function.

 


Copyright 2021, cxsecurity.com

 

Back to Top