RSS   Podatności dla 'Libpulse-binding'   RSS

2020-12-31
 
CVE-2018-25001

CWE-416
 

 
An issue was discovered in the libpulse-binding crate before 2.5.0 for Rust. proplist::Iterator can cause a use-after-free.

 


Copyright 2021, cxsecurity.com

 

Back to Top