RSS   Podatności dla 'Nested-object-assign'   RSS

2021-01-31
 
CVE-2021-23329

NVD-CWE-Other
 

 
The package nested-object-assign before 1.0.4 are vulnerable to Prototype Pollution via the default function, as demonstrated by running the PoC below.

 


Copyright 2021, cxsecurity.com

 

Back to Top