RSS   Podatności dla 'Library system'   RSS

2021-02-15
 
CVE-2021-26200

CWE-89
 

 
The user area for Library System 1.0 is vulnerable to SQL injection where a user can bypass the authentication and login as the admin user.

 


Copyright 2021, cxsecurity.com

 

Back to Top