RSS   Podatności dla 'Activepresenter'   RSS

2021-02-15
 
CVE-2021-3375

CWE-787
 

 
ActivePresenter 6.1.6 is affected by a memory corruption vulnerability that may result in a denial of service (DoS) or arbitrary code execution.

 


Copyright 2021, cxsecurity.com

 

Back to Top