RSS   Podatności dla 'Larsens calendar'   RSS

2021-04-09
 
CVE-2020-23762

CWE-79
 

 
Cross Site Scripting (XSS) vulnerability in the Larsens Calender plugin Version <= 1.2 for WordPress allows remote attackers to execute arbitrary web script via the "titel" column on the "Eintrage hinzufugen" tab.

 


Copyright 2021, cxsecurity.com

 

Back to Top