RSS   Podatności dla 'Localstack'   RSS

2021-05-07
 
CVE-2021-32090

CWE-77
 

 
The dashboard component of StackLift LocalStack 0.12.6 allows attackers to inject arbitrary shell commands via the functionName parameter.

 
 
CVE-2021-32091

CWE-79
 

 
A Cross-site scripting (XSS) vulnerability exists in StackLift LocalStack 0.12.6.

 


Copyright 2021, cxsecurity.com

 

Back to Top