RSS   Podatności dla 'Spring-boot-admin'   RSS

2021-08-26
 
CVE-2020-19704

CWE-79
 

 
A stored cross-site scripting (XSS) vulnerability via ResourceController.java in spring-boot-admin as of 20190710 allows attackers to execute arbitrary web scripts or HTML.

 


Copyright 2021, cxsecurity.com

 

Back to Top