RSS   Podatności dla 'Oppia'   RSS

2021-11-08
 
CVE-2021-41733

CWE-601
 

 
Oppia 3.1.4 does not verify that certain URLs are valid before navigating to them.

 


Copyright 2022, cxsecurity.com

 

Back to Top