RSS   Podatności dla 'Gin-vue-admin'   RSS

2021-11-24
 
CVE-2021-44219

NVD-CWE-noinfo
 

 
Gin-Vue-Admin before 2.4.6 mishandles a SQL database.

 


Copyright 2022, cxsecurity.com

 

Back to Top