RSS   Podatności dla 'Nr041'   RSS

2004-12-31
 
CVE-2004-1747

 

 
Cross-site scripting (XSS) vulnerability in NetworkEverywhere NR041 running firmware 1.2 Release 03 allows remote attackers to inject arbitrary web script or HTML via the DHCP HOSTNAME option.

 


Copyright 2021, cxsecurity.com

 

Back to Top