RSS   Podatności dla 'UI'   RSS

2017-10-10
 
CVE-2008-7315

 

 
UI-Dialog 1.09 and earlier allows remote attackers to execute arbitrary commands.

 

 >>> Vendor: CPAN 6 Produkty
Www form
Archive tar perl module
UI
Parallel\
File\
Batch\


Copyright 2020, cxsecurity.com

 

Back to Top