RSS   Podatności dla 'NEX'   RSS

1990-10-03
 
CVE-1999-1392

 

 
Vulnerability in restore0.9 installation script in NeXT 1.0a and 1.0 allows local users to gain root privileges.

 

 >>> Vendor: NEXT 4 Produkty
Nextstep
NEXT
NEX
Openstep


Copyright 2021, cxsecurity.com

 

Back to Top