RSS   Podatności dla 'Searchfeed search engine'   RSS

2005-11-29
 
CVE-2005-3866

 

 
Cross-site scripting (XSS) vulnerability in SearchFeed Search Engine 1.3.2 and earlier allows remote attackers to inject arbitrary HTML and web script, possibly via the REQ parameter, which is used when performing a search.

 

 >>> Vendor: Wwwsearchsolutions 2 Produkty
Searchfeed search engine
Revenuepilot search engine script


Copyright 2021, cxsecurity.com

 

Back to Top