RSS   Podatności dla 'Sitebeater mp3 catalog'   RSS

2005-12-04
 
CVE-2005-3999

 

 
Cross-site scripting (XSS) vulnerability in Search.asp in SiteBeater MP3 Catalog 2.03 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified parameters.

 


Copyright 2021, cxsecurity.com

 

Back to Top