RSS   Podatności dla 'Nodezilla'   RSS

2005-12-06
 
CVE-2005-4033

 

 
Nodezilla 0.4.13-corno-fulgure does not properly protect the evl_data directory, which could allow them to be shared when they are not protected by PRIVATEDATADIR in nodezilla.ini, which allows remote attackers to obtain sensitive information.

 


Copyright 2021, cxsecurity.com

 

Back to Top