RSS   Podatności dla 'Xcclassified'   RSS

2005-12-07
 
CVE-2005-4062

 

 
Cross-site scripting (XSS) vulnerability in CPSearch.asp in XcClassified 3.x allows remote attackers to inject arbitrary web script or HTML via the search parameters.

 


Copyright 2020, cxsecurity.com

 

Back to Top