RSS   Podatności dla 'Lutece'   RSS

2005-12-20
 
CVE-2005-4401

 

 
Cross-site scripting (XSS) vulnerability in Lutece 1.2.3 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified search parameters, possibly the query parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top