RSS   Podatności dla 'Scoop'   RSS

2005-12-22
 
CVE-2005-4489

 

 
Cross-site scripting (XSS) vulnerability in Scoop 1.1 RC1 and earlier allows remote attackers to inject arbitrary web script or HTML via the (1) type and (2) count parameters, and (3) the query string in a story.

 


Copyright 2022, cxsecurity.com

 

Back to Top