RSS   Podatności dla 'Updateengine'   RSS

2005-12-29
 
CVE-2005-4576

 

 
Multiple cross-site scripting (XSS) vulnerabilities in the UpdateEngine program in Fatwire UpdateEngine 6.2 and earlier allow remote attackers to inject arbitrary web script or HTML via the (1) COUNTRYNAME, (2) EMAIL, and (3) FUELAP_TEMPLATENAME parameters.

 

 >>> Vendor: Fatwire 2 Produkty
Updateengine
Fatwire content server


Copyright 2020, cxsecurity.com

 

Back to Top