RSS   Podatności dla 'Simple image editor'   RSS

2005-12-31
 
CVE-2005-4672

 

 
Cross-site scripting (XSS) vulnerability in image-editor-52/index.php in CityPost Simple Image-Editor 0.52 allows remote attackers to inject arbitrary web script or HTML via the (1) m1, (2) m2, (3) m3, (4) imgsrc, and (5) m4 parameter.

 

 >>> Vendor: Citypost 3 Produkty
Php lnkx
Simple php upload
Simple image editor


Copyright 2021, cxsecurity.com

 

Back to Top