RSS   Podatności dla 'Next generation image gallery'   RSS

2006-01-05
 
CVE-2006-0086

 

 
Cross-site scripting vulnerability in index.php in Next Generation Image Gallery 0.0.1 Lite Edition allows remote attackers to inject arbitrary web script or HTML via the page parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top