RSS   Podatności dla 'Letterit2'   RSS

2006-11-10
 
CVE-2006-5863

 

 
PHP remote file inclusion vulnerability in inc/session.php for LetterIt 2 allows remote attackers to execute arbitrary PHP code via a URL in the lang parameter.

 

 >>> Vendor: Otterware 2 Produkty
Statit
Letterit2


Copyright 2021, cxsecurity.com

 

Back to Top