RSS   Podatności dla 'Schoolmax'   RSS

2006-06-22
 
CVE-2006-3143

CWE-Other
 

 
Cross-site scripting (XSS) vulnerability in icue_login.asp in Maximus SchoolMAX 4.0.1 and earlier iCue and iParent applications allows remote attackers to inject arbitrary web script or HTML via the error_msg parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top