RSS   Podatności dla 'Xaran cms'   RSS

2006-06-22
 
CVE-2006-3176

 

 
SQL injection vulnerability in xarancms_haupt.php in xarancms 2.0 allows remote attackers to execute arbitrary SQL commands via the id parameter.

 


Copyright 2020, cxsecurity.com

 

Back to Top