RSS   Podatności dla 'Newsolved lite'   RSS

2006-08-09
 
CVE-2006-4059

CWE-Other
 

 
Multiple PHP remote file inclusion vulnerabilities in USOLVED NEWSolved Lite 1.9.2, and possibly earlier, allow remote attackers to execute arbitrary PHP code via a URL in the abs_path parameter to (1) newsscript_lyt.php, (2) newsticker/newsscript_get.php, (3) inc/output/news_theme1.php, (4) inc/output/news_theme2.php, or (5) inc/output/news_theme3.php.

 

 >>> Vendor: Usolved 2 Produkty
Newsolved lite
Newsolved


Copyright 2021, cxsecurity.com

 

Back to Top